Помощь - Поиск - Пользователи - Календарь
Полная версия этой страницы: Xsi 6.5
Форум .:3DCenter.ru:. > Пакеты 3D моделирования > Autodesk Softimage
ProXell
Вышла новая XSI 6.5 - качаем с офф сайта: http://softimage.com/downloads/XSI_Advanced/default.aspx
mirabeau
ого, прямо день релизов, модо, майка, кси smile.gif
eof
QUOTE(mirabeau @ 11/09/2007, 12:23) [snapback]920084[/snapback]

ого, прямо день релизов, модо, майка, кси smile.gif

но пока без лекарств, что огорчает sad.gif
mirabeau
так как всегда. сегодня завтра появятся
ProXell
А что со старым не пашет???
Я вот попробовал - у меня синий экран со старым лекарством под новую кси!
mirabeau
я ночью только смогу попробовать...
Fuad
Поставил просто со старым лекарством не пошло, лиценс сервер старый поставил, крякнул - хоть нифига не пашет. ругается что сервер не запущен.
Snurkus
Чегой-то вам неймется ? Всё равно нет смысла этим пользоваться. Подождем, как всегда, месяцок-другой, до 6.51, а то и 6.52.
_Aid_
Snurkus, кайф ломаешь smile.gif
Snurkus
QUOTE
Snurkus, кайф ломаешь smile.gif

Откуда кайф ? Ничего принципиально нового, или серьезно улучшенного не обещали. Пофиксили старые баги и запихнули полсотни новых.
mirabeau
так таблетка и не пробегала?
eof
QUOTE(mirabeau @ 12/09/2007, 12:18) [snapback]920709[/snapback]

так таблетка и не пробегала?

тишина пока... мертвые с косами стоят.
by the way если кому нужен инвайт на gfxnews.ru стучите.
eof
йес! smile.gif её вылечили smile.gif!! вечером выложу, пока немогу.
(инвайтов больше нет)
mirabeau
там бы лучше крэк отдельно выложили...
mirabeau
вот таблетка
hттp://rapidshare.com/files/55182244/6.50.rar.html

ps взято с gfxnews, у меня не заработало
eof
mirabeau что то ты не так сделал, у меня работает.

зы. с хси 6.5 кросволка не идёт, рекомендуют брать с их сайта(текущая версия кроссволка 2.05)
mirabeau
в конце концов заработало..
если у кого-нибудь, как у меня сервер будет запускатся и сразу же останавливатся - попробуйте следующее сначала - uninstall licence server service, потом install licence server service по новой, мне помогло
yss
QUOTE(mirabeau @ 13/09/2007, 01:07) [snapback]921171[/snapback]

в конце концов заработало..
если у кого-нибудь, как у меня сервер будет запускатся и сразу же останавливатся - попробуйте следующее сначала - uninstall licence server service, потом install licence server service по новой, мне помогло


Пробовал и так и так не помогает.
Я вроде все делал так как написанно в readme, а толку нет.
ПОсле установки запускается активация, я отказываюсь, захожу в менеджер лицензий, меняю IBU на COM1. и т.д.

Ты опиши по подробнее последовательность плиз.
mirabeau
вроде всё правильно... запускаешь licence manager, делаешь всё как в инструкции. у меня "старт сервер" отжимался обратно, я в нём же в меню service сначала uninstall licence server service, потом соответственно установил эту службу по новой -install licence server service, сам licence manager переустанавливать не нужно, у меня самого первый раз такая проблема, что не заработало, если и это не поможет, поищи тут где-то были описания всяких проблем при установке 6,02, я думаю аналогично должно решатся
ProXell
там бывают непонятки с лицензией у компа - если до этого стоят другие версии, так что лучше убить все предыдущие папки, как уже было сказано здесь зделать все что советую - и должно работать - у меня тоже работает!
Snurkus
Не забываем файрвол отключать.
yss
Заработало. Странно 3 раза повторил процесс и на 3 раз получилось smile.gif
cdROM
QUOTE(mirabeau @ 13/09/2007, 03:16) [snapback]921207[/snapback]

вроде всё правильно... запускаешь licence manager, делаешь всё как в инструкции. у меня "старт сервер" отжимался обратно, я в нём же в меню service сначала uninstall licence server service, потом соответственно установил эту службу по новой -install licence server service, сам licence manager переустанавливать не нужно, у меня самого первый раз такая проблема, что не заработало, если и это не поможет, поищи тут где-то были описания всяких проблем при установке 6,02, я думаю аналогично должно решатся



твой способ работает =)
хотя ставил на чистую систему
mirabeau
способ если честно не мой, взято с softimageRU, благодарности всё туда smile.gif просто мне помогло и я его здесь предложил
klemar
Народ, подскажите пожалуйста, все делал по инструкции, полечил вроде, но при пуске сервера выскакивает такая ерунда:

[attachmentid=107694]

подскажите как с ней быть, кнопка "да" скидывает все настройки, черт знает что творится, весь день пытаюсь справиться - никак не выходит.

в логе дьябло пишет:

QUOTE
Sep/30/07 00:36:14 NOTICE: SPMD "C:\spm\spmd.exe (Ver.1.1.11 ETX [Build 1414])" started on "dsacomp" (Windows NT 5.1 [2600])
Sep/30/07 00:36:16 WARNING: "C:\spm\spmd.exe": Dongle last access time is Wed Sep 12 2007 00:52:50 (17 days ago)
Sep/30/07 00:36:26 ERROR: No permission to adjust time in dongle to current system time. Terminating...
Sep/30/07 00:36:27 ERROR: SPMD "C:\spm\spmd.exe (Ver.1.1.11 ETX [Build 1414])" terminated.


и время переводил, тоже не момогает. Сотонинский кряк может быть?
yuri
жать надо ВСЕГДА "ДА"
время на компе НИ КОГДА не трогать
.....прав,говорит,у теья нет.для начала- проверь ,что все файлы в этой папку НЕ рид-онли.
klemar
Проверил, не рид-онли. Перепробовал все что можно - никак.
yuri
читаешь этот форум поиском о спм эррор,проверяешь все ли сделал правильно при инстоле,проверяешь свои права юзере на твоем компе,пробуешь
http://softimage.wiki.avid.com/index.php/H...the_dongle_time
там же смотришь что то еше,
в крайнем случае-все снести,почистить и переустановить,соблюдая все что написано в "инструкции"
и никогда(если хочешь юзать xsi не трогать время на твоем компе.

SPM is very time-sensitive. Before installing SPM, verify that the date and time is consistent on your network and configure your computers as time slaves of a time server. For information on how to set network time, refer to the Windows OS Help or the IRIX or Linux man pages.
http://softimage.wiki.avid.com/index.php/S...nd_network_time
klemar
Пишет: SPM_FATAL ERROR (C:\spm\spm_key.exe) : can't access dongle at COM1.
что же происходит? не сносить же систему?
yuri
QUOTE
can't access dongle at COM1

-ты прочитал "инструкцию" из медицины?
-ты прочитал здесь на форуме=как применять медицину?
(сколько файликов в медицине,куда ставить,куда копирпвать,как править конфиг-файл??)
-а у тебя есть COM1?
klemar
Спасибо за советы, у меня, похоже, какой-то клинический случай, все перепробовал (и ком1 есть) - не работает, ставить буду на новую винду попозжей.
yuri
может сом твой не сом1?
http://3dcenter.ru/forum/index.php?showtopic=71978
почитай еше этот топик,попробуй советы от туда...
(в лекарстве есть скрытый файл...у тебя отображаются они?)
клиничность твоего случая...что при нажатии "да"..не хочет корректироваться время...
возможно проблема и не в кси... а в вин...
yuri
ну..?
где пропал?
klemar
спасибо за помощь, но ничего не помогло, снесу винду попозжей - еще раз попробую.
yuri
еше раз....
http://3dcenter.ru/forum/index.php?showtopic=71978
см Сообщение #8
Ulion
blush.gif народ памагите у меня такая траба..
Первый раз на комп поставил xsi 6.5, решил посмотреть что за зверь.. Скачал с офф сайта,
также скачал кряк, распаковал, заменил файлы в spm. Все сделал как в блокноте там описано.
Запускаю Lc Manager, - Start Server. Он его вроде запускает, но тут же отключает... sleep.gif
вот че пишет в логе -

Oct/09/07 00:31:21 NOTICE: SPMD "C:\spm\spmdib.exe (Ver.1.1.11 ETX [Build 1502])" started on "worldmak-ef8dee" (Windows NT 5.1 [2600])
Oct/09/07 00:31:23 ALERT: SPM_FATAL ERROR (C:\spm\spmdib.exe) :
Wrong SYSTEM-ID for SPM license keyfile "C:\spm\spm-kf"
KeyDataBase: dongle_host -10AA10EB03585BECF95D2B-SI0 !=
SysID: worldmak-ef8dee -01C808E25775--SLP
Oct/09/07 00:31:23 CRITICAL: fatal error: "
Wrong SYSTEM-ID for SPM license keyfile "C:\spm\spm-kf"
KeyDataBase: dongle_host -10AA10EB03585BECF95D2B-SI0 !=
SysID: worldmak-ef8dee -01C808E25775--SLP".
Oct/09/07 00:31:23 ERROR: SPMD "C:\spm\spmdib.exe (Ver.1.1.11 ETX [Build 1502])" terminated.
Что не так????
mirabeau
на предыдущей странице смотри, у меня тоже самое было
Ulion
smile.gif это я уже читал и сервер переставлял раз так двадцать, ничего не
помогает...
mirabeau
лицензию, а не сервер нужно
Ulion
ну я и имею виду Uninstal License server service...
один х...
Pankor_JackHammer
мля, что значит user directory contains non ascii character(s) ?
как с этим юороться? ниче не помогает...
sshadows
А то и значит, что использование кириллицы в Винде - это моветон.
Переименуй user directory на аглицкий манер, и укажи этот директорий, как юзерный. И все будет зашибись.
Arhat
сорри что поднимаю старую тему, но проблемы все те же
license server не хочет стартовать, точнее кномка start отжимается
все прочел, все испробовал что написано, причом на ноуте ксюха встала без проблем, а на стационарном компе нет - и то самое окно где говориться про время и где надо жать "yes" у меня не выскакивает в принципе
HATAK
Попробуй перезапустить сервис.Иногда помогает.
Arhat
в смысле анинстал license server'а и заного его инсталить - нет не помогает
меня смущает именно то что что не вылазит предупреждение об изменении времени на донгле, на ноуте оно вылазило и лиценз сервак нормально стартанул, на PC оно не вылазит и сервер не стартует
Для просмотра полной версии этой страницы, пожалуйста, пройдите по ссылке.
Форум IP.Board © 2001-2019 IPS, Inc.